Бета

Стать тестировщиком на Google Play

Поддерживается только AIMP4.
Пишите отзывы на invised@gmail.com.

10 комментариев:

Петро Столярчук комментирует...

Решыл использовать бету на андроиде (больше возможностей и главно таймер на стороне плеера). После запуска появилось сообщение, что нужно обновить плагин в плеере. Скачал, установил. Плеер не видит плагина. Что не так? Предыдущий работал на ура
https://drive.google.com/file/d/0B0OzkO8t8n3PcmFPdnFOQjM0NTA/view?usp=sharing

Тарас Петрук комментирует...

У вас на скриншоте AIMP3, а поддерживается только AIMP4.

Петро Столярчук комментирует...

У меня AIMP версии 4.10 (я не настолько тупой), просто обложка отдельно скачаная (не люблю "библиотеку")
https://drive.google.com/open?id=0B0OzkO8t8n3PaHhwNVF5OW9fUXM

Тарас Петрук комментирует...

Трудно сказать в таком случае. Попробуйте начисто поставить плагин беты (на скриншоте видно два анинсталлера, наверное поверх старого ставили?). Может быть просто плагин не инициализируется, так как не может считать конфигурацию.

Петро Столярчук комментирует...

Уже пробывал несколько раз удалял и устанавливал, чистил папку профиля AIMP ничего не помогло. Версия 1.0.13 работает без проблем а бету не видит AIMP

Александр комментирует...
Этот комментарий был удален автором.
Unknown комментирует...

+1 не отображается плагин в списке плагинов..

Unknown комментирует...
Этот комментарий был удален автором.
Crow комментирует...

Настройки бета плагина находятся немного в другом месте.
Смотри фото: http://i066.radikal.ru/1610/93/4de81f659b5a.jpg

Evgeny Reynat комментирует...

Почему то перестал работать. Даже если через браузер смотреть (с устройства, на котором плеер с плагином стоит), выдаёт "404 Not Found". Пробовал переустанавливать плагин - не помогло

Отправить комментарий